Menu

Spécifications techniques

Pour installer et faire fonctionner Riverbed Xirrus Wi-Fi Inspector, vous aurez besoin de :

Fonction  Spécification 
Système d’exploitation Windows 7, 8, 10 ou Max OS X 10.10 (Yosemite) ou 10.11 (El Capitan)
Adaptateur Wi-Fi Adaptateur Wi-Fi intégré ou externe
Flash Player Adobe Flash Player pour exécuter un test de vitesse. Si Flash Player n'est pas installé sur votre appareil, vous pouvez le télécharger à l'adresse  http://get.adobe.com/flashplayer/
Microsoft .NET Framework Microsoft .NET Framework 4.5 ou une version ultérieure (uniquement pour Windows). Pour vérifier s'il est installé, rendez-vous dans le Panneau de contrôle, puis dans Ajouter/supprimer des programmes, et cherchez Microsoft .NET Framework.

Vous êtes prêt ?

Demandez une démo ou une version d’essai gratuite, contactez-nous pour en savoir plus ou acheter notre solution. Nous vous aidons à aller de l’avant.

top.name